Back to overview
Maintenance
Update to eKroužek 2.0
Feb 01 at 08:00pm CET
–
Feb 02 at 06:00am CET
Affected services
app.ekrouzek.cz
api.ekrouzek.cz/docs
Resolved
Feb 01 at 08:00pm CET
The whole system (backend and frontend) is going to be unavailable due to a migration of the old 1.0 system to the new 2.0 version.
Affected services